Montag, 21. Januar 2019

Blutmond 20.01.2019 und eingefrorene Nikon Coolpix P900

Wurde ja früh genug in den Medien angekündigt - der Super-Blutmond am 20.01.2019 ....

Da ich den letzten Blutmond am 27.07.2018 aufgrund eines Unwetters (nicht da, wo ich war, sondern 80 km weiter) verpasst hatte, wollte ich diesen Blutmond auf jeden Fall mitnehmen.

Also - Akkus geladen, alles soweit eingepackt, ein letzter Blick auf die Wetterprognose - oh, scheiße - es soll arschkalt aber wolkenlos werden ....
Also - lange Unterhosen anziehen, dicken Pullover (Polartauglich *darauf komm' ich gleich noch einmal zurück) angezogen, Fellmütze an und ab geht die Lutzi ....

Ich komme aus dem Haus - zack, da war das Problem. Auto komplett rund herum eingefroren, Thermometer zeigt -7°C an. Naja, habe ja unendlich viel Zeit, der Mond wartet ja quasi auf mich.

Alles aufgestellt, Stativ ausgerichtet und fest, Kamera aufmontiert und einen Blick zum Mond - alles weiß, hat also noch nicht angefangen. Gut, da kann ich noch eine Rauchen .... Das bißchen Wind haut einen Seemann nicht über die Reling - aber das bißchen Wind spielt auf meiner Gänsehaut "Spiel mir das Lied vom Kühlschrank !" .... Von Wind stand nichts im Wetterbericht !!

Ich wieder ins Auto und ein Blick auf die Außentemperaturanzeige ließ mich zweifeln ... -9°C und leichter Ostwind ....

Ein Blick auf den Mond zeigt mir, es geht jetzt langsam los. Also raus aus dem Auto .... ach du scheiße .... Kamera aufs Stativ, ausrichten und Foto machen ....



... nach der Aufnahme alles wieder auf Anfang, Kamera abbauen, ins Auto zurück und Heizung aufdrehen.

Ich werde jetzt nicht bei jedem Bild die Prozedur beschreiben, ich poste erstmal Bilder ....







.... ich hatte versucht, zwischen den Bilder eine Pause von 4-5 Minuten einzuhalten.

Nach dem letzten Bild schaltete sich die P900 plötzlich von alleine aus mit dem Hinweis "Objektivfehler" !! Häh ?
Na gut, wir hatten laut Thermo-Anzeige im Auto immer noch -9°C, der Wind pustete auch (hat aber keine Auswirkung auf tote Materie, nur auf meine Gänsehaut, die sah man jetzt auch schon durch die Jeans kommend) ....

Ich beschloss, die Kamera erst einmal ein bisschen im Auto "aufzuwärmen" - also eine größere Pause von gut 10 Minuten - und siehe da, nach gut 10 Minuten konnte ich die Kamera ohne Probleme oder Fehlermeldungen wieder einschalten ....



Was war nun los ? Ich konnte nicht mehr richtig fokussieren .... außerdem fing die Kamera wieder an und schaltete sich mit der Fehlermeldung "Objektivfehler" wieder aus ....

Wieder Pause und ich beschloss, bei einer Außentemperatur von (mittlerweile -10°C lt. Auto) maximal 2-3 Bilder zu machen, dann die Aktion abzubrechen. Ich beschädige doch nicht meine Kamera für'n so'n doofen Blutmond ....


Fokus unter aller Sau, Objektiv macht komische Geräusche, das Einfahren des Objektivs klingt heller und irgendwie anders ....


(Die Bilder stammen aus meinem Instagram-Verzeichnis, sind also für Instagram optimiert. Daher können u.U. Schlieren im Schwarzbereich entstehen)

DAS WAR'S !!!

Das ist das letzte Bild, danach habe ich alles abgebrochen ....

Keinen Fokus mehr, Objektiv fuhr nur noch hälftig ein und ich hatte eine Gänsehaut, jeder Stegosaurier wäre vor Neid erblasst - Abbruch, Abbruch, Abbruch !!!

Wieder zurück - alles wieder auspacken. Ich hoffte inständig, dass ich die P900 nicht geschrottet habe. Alles so schnell wie möglich in die Wohnung.

Der Kamera eine Aufwärmphase gegönnt, einfach nur stehen gelassen.
Mir einen Tee gekocht und erstmal langsam aufwärmen ....

Nach gut einer Stunde mich der Kamera zugewendet ....
Vorsichtig eingeschaltet, Kamera startet ganz normal, keinerlei Geräusche beim Ausfahren des Objektivs, Kamera in den Nachbargarten gehalten und auf ein Rotkehlchen gehalten und fokussiert - ohne Probleme.

! Aber ! - den Akku, den ich vor den Aufnahmen geladen hatte, war komplett leer. Bevor einer mault - is'n Originalakku von Nikon.

Fazit:

In der Bedienungsanleitung steht klipp und klar, dass die Kamera ein Temperaturfenster von 0°C bis 40°C hat ! Dann sollte man die Kamera auch in diesem Temperaturbereich halten.
Letzten Samstag im Paderquellgebiet hatte ich die Kamera quasi den ganzen Tag an der Hand, daher war der Akku und der Rechner der Kamera immer leicht temperiert.

Ich werden in den nächsten Tagen die Kamera auf Herz und Nieren testen, ob sich wirklich nicht irgendwie ein Schaden irgendwo gebildet hat.


PS: 
Wenn man einen Thermopullover kauft, auf dem steht "Polartauglich" meinen die Hersteller nicht den Nordpol oder den Südpol, wo es wirklich arschkalt ist. Ich habe noch nicht herausgefunden, was genau die meinen, aber ich habe mir fürchterlich den Arsch abgefroren .... und den Pullover weggeschmissen !!

Keine Kommentare:

Kommentar veröffentlichen